Aller au contenu


Photo

Ipod Nano 1re Génération


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 BenwaR

BenwaR

    Empire

  • Membres controlés
  • 167 messages
  • Gender:Male
  • Location:Abitibi, Qc
  • Interests:Musique/Vidéo

Posté 25 août 2010 - 08:46

Mon iPod nano 1re génération est soudainement tombé gelé. Il était en marche quand cela est arrivé. J'ai voulu passer à une autre chanson et tout a gelé. L'écran est resté allumé, tout est gelé et en plus il émet un son aigu. J'ai tout essayé les trucs pour le dégeler mais rien n'y fait. Je l'ai branché à mon ordi, il n'est pas reconnu, iTunes ne s'ouvre pas, il n'apparaît pas sur le bureau et il ne se passe rien... Il continue à « ciler » son petit son aigu. Le son ne provient pas des écouteurs mais de l'iPod lui-même.
J'ai joint un fichier audio du bruit en question.

P.S. Au moment où je vous écris, ça fait 2 heures qu'il émet ce son. Impossible de l'arrêter. Je dois le cacher pour pas l'entendre.


#2 BenwaR

BenwaR

    Empire

  • Membres controlés
  • 167 messages
  • Gender:Male
  • Location:Abitibi, Qc
  • Interests:Musique/Vidéo

Posté 25 août 2010 - 07:41

Et bien... ce matin j'ai ressorti mon iPod et il fonctionne normalement!!! Bizarre.

#3 QUINQUIN

QUINQUIN

    Lobo

  • Membres controlés
  • 60 messages
  • Gender:Male
  • Location:Sainte Brigitte de Laval

Posté 05 janvier 2012 - 03:12

Peut être fait-il parti de ceux qui sont bon pour l'échange tu devrais allez voir il te filerais le tout dernier il font des échanges à cause de la batterie vérifie ici http://www.apple.com...no_replacement/ avec ton numéro de série si ça se trouve tu va en avoir un neuf moi ça à marché.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)