Aller au contenu


Photo

Icloud Ne Reconnaît Pas Mon Id


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 midas

midas

    Lobo

  • Membres controlés
  • 21 messages
  • Location:Laval

Posté 02 décembre 2011 - 11:40

J'ai installé Lion à partir de l'App Store.
Mais iCloud refuse de reconnaître mon ID ?
J'ai même changé mon mot de passe sans plus de succès.

Autre question: comment se fait-il que Lion installé, la version de Mail soit encore la 5.1 ?
Merci


#2 Alexis Cornellier

Alexis Cornellier

    Lobo

  • Membres controlés
  • 15 messages

Posté 03 décembre 2011 - 11:23

Il y a beaucoup de confusion au niveau du Apple ID d'apple. Il peut y avoir plusieur raison pour laquelle cela ne fonctionne pas.

• D'abord, avez vous activez icloud à partir de votre téléphone? Votre Apple ID se transforme en Apple ID à partir du moment où vous l'activez sur votre appareil IOS.
• L'activation d'iCloud vous crée aussi une adresse ME.COM associé à votre AppleID. Si votre AppleID était déjà associé à un compte MobileMe, ça pourrait empêcher votre AppleID d'activé la fonction iCloud
• Pour vérifier si votre Apple ID est associé à une adresse MobileMe, vous devez aller au appleid.apple.com et du coté droit, vous trouvez l'option manage account. Entrez vos information de compte et vérifié si une adresse Me.com est associé à votre compte.
• Si vous étiez membre de MobileMe, il faut migré votre compte mobileme vers un compte iCloud. Cela se fait à partir du www.me.com.

Pour finir, la version de Mail installé avec Lion est effectivement la 5.1. La version de snow leopard devait être 5.0.

Tenez-nous au courrant.

Nous utiliserons cette question pour le podcast Les amateurs de Mac bonsoir.

#3 midas

midas

    Lobo

  • Membres controlés
  • 21 messages
  • Location:Laval

Posté 05 décembre 2011 - 10:28

Merci pour la réponse pour la version de Mail.

Pour iCloud, je n'ai pas Mobile Me.
C'est dans les préférences système que je reçois le message en rouge "Identifiant Apple ou mot de passe incorrect".
C'est à n'y rien comprendre!

À +.
Midas

#4 midas

midas

    Lobo

  • Membres controlés
  • 21 messages
  • Location:Laval

Posté 21 janvier 2012 - 11:00

RÉGLÉ

C'était la configuration du fuseau horaire dans les Préf. système;
il fallait cocher la case "Régler le fuseau....."




1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)