Aller au contenu


Photo

Plantage de mail avec OS X El Capitan 10.11


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Sergenet

Sergenet

    Lobo

  • Membre
  • 2 messages

Posté 16 octobre 2015 - 09:49

Bonjour depuis la dernière mise a jour de OS X El Capitan  sur mon MacBook pro, mail plante a chaque démarrage et replante encore et encore !

Est ce que je suis le seul  à vivre cela !

 




#2 Réjean

Réjean

    Spartan

  • Membre
  • 888 messages
  • Gender:Male
  • Location:La Pocatière, Québec.
  • Interests:Vélo, Photographie, Macintosh, Raquette.

Posté 16 octobre 2015 - 10:13

J'ai eu un petit problème moi aussi avec mail/videotron mon fournisseur.
J'ai appelé Videotron et nous avons régler le problème car avec la mise à jour Mail avait de mauvaises configurations.
<p><p>Réjean...Le cycliste d'horizon ! Airport Express, imprimante HP1005, Canon Rebel T1i . IPad Air 2, 16G . Disque dur externe Western digital Passeport 250go. Apple Tv 2e.Naturellement Vélo "Spécialized" de montagne et "Gravel Bike" Garibaldi de Garneau et vélo de route Louis Garneau . Et "PAPI" d'Annabelle, Anne-Flavie, Elliot , Loïc, Léa-rose, Sara-Eve , Clara !

#3 Serge

Serge

    McIntosh

  • Root Admin
  • 3 382 messages
  • Gender:Male
  • Location:Montréal

Posté 17 octobre 2015 - 01:12

Bonjour Serge,

 

Bienvenue sur les forums. Non, tu n’es pas le seul. J’ai le même problème. Dans mon cas, ça se produit de façon sporadique. Lorsque le message d’alerte t’informant que l’application a planté s’affiche, clique sur Relancer. Ainsi, Apple est prévenue du problème. De nombreuses personnes semblent touchées par ce qui doit sûrement être un bogue et Apple, on l’espère, devrait corriger le tout lors d’une prochaine mise à jour. 

 

Il peut aussi s’agir d’un problème d’extension. Si une ou plusieurs extensions pour Mail sont installées sur ton Mac, jette un coup d’œil au message d’alerte. Si l’une d’elles est mentionnée dans le message, tu peux la désactiver temporairement et écrire au développeur pour lui faire part du problème.


3,3 GHz Intel Core i5 fin 2015 - 10.12.6
Computers are like houses : if you open Windows, you're gonna get bugs


#4 racineju

racineju

    Empire

  • Membre
  • 191 messages
  • Gender:Female
  • Location:Québec

Posté 17 octobre 2015 - 07:08

Bonsoir,

Même chose pour moi avec mail et ce, de façon aléatoire.


Maamoul

#5 Sergenet

Sergenet

    Lobo

  • Membre
  • 2 messages

Posté 18 octobre 2015 - 04:37

Merci,alors la vielle adage que l'on doit toujours attendre quelque semaine, voir quelque mois avant d'installer une nouvelle version vas t’elle s'applique à Apple aussi!Hi! Hi!

 

Je soupçonne Druide, j'ai des Gmail et une adresse qui est hébergé sur un serveur à Hong Kong p.c.q. je suis représentant pour une Cie Chinoise et ça pas été facile a configuré .

 

Merci, encore pour l'aide c'est très apprécié .

 

Sergenet

 






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)