Aller au contenu

Photo

Un Peu D'aide


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 patmac

patmac

    Lobo

  • Membre
  • 11 messages
  • Gender:Male
  • Location:Montréal

Posté 08 mai 2010 - 12:52

Bonjour, j'ai depuis quelques jours, des problèmes avec mon Imac et je ne sais pas par oà commencer pour les régler. Je lis les forums d'Apple support mais je ne trouve rien qui corresponde à ma situation. Avant d,aller chez le réparateur, j'aimerais bien avoir un avis d'utilisateurs mac plus expérimentés que moi. Les symptômes sont les suivants: la souris a tendance a geler et parfois même disparaître. Ca va et ca vient. je dois redémarrer pour que ca se calme un peu. Le clavier déconne a l'occasion, d'ailleurs c'est pas évident d'ecrire ce message! parfois il reste bloqué sur une lettre, parfois je n,arrive tout simplement pas a remplir un champ (nom d'utilisateur par exemple.) Enfin, quand l'ordi se met en veille après une période d'inactivité, il s'éteint carrément. Tous ces symptômes sont apparus à peu près en même temps il y a deux jours. Est-ce que quelqu'un aurait des suggestions de vérifications ou manipulations à faire? C'est un imac alu 2007 sous Leopard 10.5 .8 et j'utilise habituellement firefox pour naviguer. Merci.

#2 Bonzais

Bonzais

    Cortland

  • Membre
  • 431 messages
  • Gender:Male
  • Location:Quebec

Posté 08 mai 2010 - 05:28

tu peut commencer pas reparer les autorisation. (utilitaire de disque ) après si le problème persiste reveins nous.

#3 patmac

patmac

    Lobo

  • Membre
  • 11 messages
  • Gender:Male
  • Location:Montréal

Posté 08 mai 2010 - 06:08

Oui, j'ai fait ça, c'est à peu près la seule chose que je sais faire avec un imac... en fait je soupçonne mon clavier d'être la source du problème: j'ai branché la souris usb dans l'ordi au lieu du clavier et déjà, je n'ai plus ce problème où elle gèle à intervalles régulier. Le clavier lui, part parfois en couille et répéte une lettre indéfiniement ou efface tout ce que j'ai écrit. Ou alors je n'arrive pas a remplir un champ de formulaire sur internet. Je me demande si ça peut être le fil, qui est un peu tordu puisqu'il faut le brancher derriere l'écran et qu'il n'est pas très long. Aussi, quand l'ordi se met en veille, il arrive que je ne puisse pas le réveiller par le clavier. Je dois débrancher l'alimentation et redémarrer l'ordi. Je pense que mon bouton de démarrage est peut-être mal configuré pour démarrer un ordi qui est déjà en veille. Je vais essayer demain avec un autre clavier pour voir si ça change quelque chose... merci en tout cas!

#4 Bonzais

Bonzais

    Cortland

  • Membre
  • 431 messages
  • Gender:Male
  • Location:Quebec

Posté 08 mai 2010 - 08:08

tu utilise un clavier mac j'espère?
utilise aussi une extension usb pour ton clavier il en viens une avec l'ordi en générale!

#5 Eirefred

Eirefred

    McIntosh

  • Membre
  • 4 602 messages
  • Gender:Male
  • Interests:Certifications:<br /><br />- Apple Certified Specialist - Mac OS X Directory Services 10.6<br />- Apple Certified Support Professional 10.5 (ACSP)<br />- Apple Certified Support Professional 10.6 (ACSP)<br />- Apple Certified System Administrator 10.5 (ACSA)<br />- Apple Certified Technical Coordinator 10.5 (ACTC)<br />- Apple Certified Technical Coordinator 10.6 (ACTC)<br />- Apple Certified Macintosh Technician (ACMT)<br />- Apple Certified Desktop Technician (ACDT)<br />- Apple Certified Portable Technician (ACPT)<br />- Apple Certified Genius Specialist (ACGS)

Posté 09 mai 2010 - 11:27

Le problème de souris est relié à un problème OS. De la simple maintenance pourrai règler le probleme. La reinstallation de la mise à jour 10.5.8 combo pourrai aussi le faire.

Pour l'extinction, s'il s'agit d'un 20", mid-2007, alors il peut y avoir des problème d'alimentation, donc totallement en rapport avec l'extinction. Cela peut etre soir le cable power interne, power supply ou carte mere.
Technicien Certifié Apple (ACMT, ACGS, ACTC, ACSA...)
MacBook Air 1.86 SSD, MacBook 2.4 Alu, Mac Mini Server, iPhone 3G...

#6 patmac

patmac

    Lobo

  • Membre
  • 11 messages
  • Gender:Male
  • Location:Montréal

Posté 11 mai 2010 - 08:15

Pour l'instant, j'ai mis un clavier de remplacement et tout fonctionne... je vais attendre quelques jours mais je pense que le fait que la souris était branchée dans le clavier causait les problèmes de gel. Si ce n'est que ça, je serai quitte pour acheter un nouveau clavier mais j'ai aussi remarqué que mon ordinateur fait un petit bruit, surtout après le démarrage. Déjà que le lecteur-graveur interne est kaputt, j'ai comme l'im pression que la machine au complet est au bord de ma lâcher!

#7 patmac

patmac

    Lobo

  • Membre
  • 11 messages
  • Gender:Male
  • Location:Montréal

Posté 19 mai 2010 - 07:34

Bon eh bien ça va plutôt mieux depuis que j'ai changé de clavier... Merci pour vos conseils! Patrice




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)