Aller au contenu

Photo

Ilife 11


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 MightyBedge

MightyBedge

    Lobo

  • Membre
  • 45 messages
  • Gender:Male
  • Location:Rive-Nord de Montréal

Posté 24 octobre 2010 - 08:41

Est-ce que iLife 11 (comme Snow Leopard) est multilingue ou dois-je l'acheter en français?

#2 QUINQUIN

QUINQUIN

    Lobo

  • Membre
  • 104 messages
  • Gender:Male
  • Location:Sainte Brigitte de Laval

Posté 24 octobre 2010 - 10:37

je pense que oui je l'attend là il est en chemin si je l'ai lundi je te le dirais

#3 saudrob

saudrob

    McIntosh

  • Membre
  • 1 926 messages
  • Gender:Male
  • Location:Gatineau
  • Interests:Intel

Posté 24 octobre 2010 - 12:12

Si tu veux être plus certain de ta commande, vérifie le numéro du produit: il doit être MC623F/A. Je l'aurai lundi: si c'était différent de ce que j'annonce, je reviendrai le préciser.
iMac 24 po.3.06 Ghz, 1To. Carte 4850!
Le mulet: G5,1.8Ghz mono., Display 17 po.
[email protected],[email protected]
iPod Photo:60G.

#4 Flibustier

Flibustier

    Cortland

  • Membre
  • 504 messages

Posté 25 octobre 2010 - 07:42

Lorsque l'on achète un produit Apple "Anglais", ce ne sont pas juste les livrets d'instructions qui sont en anglais? Et, si c'est le cas, à moins que ce ne soit un de leurs logiciels plus spécialisés, le livret contient des informations d'installation ou de dépannage. Est-ce la cas pour iLife 11?
eMac 1.42 Ghz, Combo Drive, 2 gigs mémoire, 80 Gigs DD
MacBook 1.83 Ghz, 2 Gigs Mémoire, DD 250 Gigs

#5 saudrob

saudrob

    McIntosh

  • Membre
  • 1 926 messages
  • Gender:Male
  • Location:Gatineau
  • Interests:Intel

Posté 25 octobre 2010 - 01:47

J'ai tout installé et après un fonctionnement normal (mise à jour des photothèques, etc....) rien ne va plus. Je démarre iPhoto et il cherche......pendant des minutes et des minutes pour s'arrêter avec une immense page de rapport qu'il envoie à Apple. Rien ne va plus.Ché pu quoi faire....Bouououououou......
iMac 24 po.3.06 Ghz, 1To. Carte 4850!
Le mulet: G5,1.8Ghz mono., Display 17 po.
[email protected],[email protected]
iPod Photo:60G.

#6 Cybertron

Cybertron

    McIntosh

  • Membre
  • 1 400 messages
  • Gender:Male
  • Location:Chomedey Laval
  • Interests:Cinéma, Montage d'imagerie, Web...

Posté 25 octobre 2010 - 07:06

Moi je l'ai télécharger 30 sec après sa mise en ligne et oui il est multilingue et fonctionne A1
Think easy, Think different, Think Apple

iMac 24" Alu, 2.4 Ghz, 2 To HD, 4 Go Ram

OS X Snow Leopard 10.6.6

OS X Lion (11A390)

HD Externe Comstar 500 Go USB 2.0

iPhone 4G 16 Go, iOS 4.2.1 (Jailbreak)

iPod touch 16 Go, OS 3.1.3 (Jailbreak)

Apple TV 2 4.2 (Jailbreak)

Hauppauge WinTV-HVR-950

Magic Mouse

Imprimante\Scanner HP F4180

#7 QUINQUIN

QUINQUIN

    Lobo

  • Membre
  • 104 messages
  • Gender:Male
  • Location:Sainte Brigitte de Laval

Posté 25 octobre 2010 - 07:15

alors oui pour moi c'est MC635F/A mais je l'attend encore, pour ton problème sodrob redémarre le en cliquant sur (va voir la ) http://docs.info.app...rtnum=107947-fr

#8 saudrob

saudrob

    McIntosh

  • Membre
  • 1 926 messages
  • Gender:Male
  • Location:Gatineau
  • Interests:Intel

Posté 26 octobre 2010 - 12:12

Alors j'ai tout fait cela et mëme plus mais rien ne va plus ....Je viens de perdre aussi Bluetooth!!!!!!!!! Céti à cause de iLife? je ne sais pas mais drôle de coïncidence. Alors j'ai tout recommencé sur un autre disque( un clone de premier AVANT ces événements tragiques)...et tout va bien! J'ai toutes mes phototèques, les mises à jour des photos se sont bien exécutées et tout fonctionne à merveille! Et même Bluetooth est revenu!
Allez comprendre quelque chose.
iMac 24 po.3.06 Ghz, 1To. Carte 4850!
Le mulet: G5,1.8Ghz mono., Display 17 po.
[email protected],[email protected]
iPod Photo:60G.

#9 minettem

minettem

    Lobo

  • Membre
  • 89 messages
  • Gender:Male
  • Location:Sherbrooke, Qc
  • Interests:La famille: Ma conjointe et mes deux filles
    Le plein air: géocaching, kayak, ski alpin, raquette, camping
    L'informatique et les montages vidéo.

Posté 26 octobre 2010 - 05:47

Bonjour, j'ai installé hier soir iLive11, et je n’ai pas eu de problèmes. J'avais commandé sur iStore jeudi le 21 et je l'ai reçus hier le 25. 24 minutes pour l'installé.
MC623F/A
C'est dehors que je me sens le mieux. Mais quand je suis à l'intérieur, c'est le mac qui prend le dessus.

#10 MightyBedge

MightyBedge

    Lobo

  • Membre
  • 45 messages
  • Gender:Male
  • Location:Rive-Nord de Montréal

Posté 27 octobre 2010 - 05:25

Je viens d'installer la version française de iLife 11. Tout va bien!




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)