Aller au contenu

Photo

Router


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 marteaux

marteaux

    Lobo

  • Membre
  • 128 messages
  • Gender:Male
  • Location:st-eustache

Posté 08 décembre 2010 - 04:45

bon j ai téléphoné chez videotron et parlé a un teck je lui dit que quand j ai 2 ordie mon mac et pc marche sa saute souvent il ma dit que tu doit avoir un d lick comme router j ai dit oui il parait qui on des problème de configuration ses router la

je me demande quel acheté comme router pour les 3 ordie que j ai a maison lequel et quel sorte je devrait acheté aussi il a tu des force dans les router je connait rien dans sa


autre question connaissé vous des gars qui répare les mac comme reformaté ect comme ab merci

#2 MichelArc

MichelArc

    Lobo

  • Membre
  • 109 messages
  • Gender:Not Telling

Posté 08 décembre 2010 - 07:52

Salut, et un router Apple ? Chez moi, les Mac et PC fonctionnent à merveille. Il est compatible au technologie 802.11a/b/g/n - la norme "n" étant la plus récente (et la plus rapide).
http://store.apple.c...mco=MTM3OTk0MjI


... et que veux-tu dire par "ça saute souvent?". Ça coupe? Pas de transmission ?

- iMac 27" Aut '09 / 3.33GHz Intel Core 2 Duo / ATI Radeon HD 4850 / 8 Go
- MacBook 13" Mid'10 / 2.66GHz / 320 Go / 4 Go
- Mac OS 10.6.6
- Imprimantes Brother / Lexmark / Epson
- Nikon D7000 et S8000

#3 marteaux

marteaux

    Lobo

  • Membre
  • 128 messages
  • Gender:Male
  • Location:st-eustache

Posté 09 décembre 2010 - 08:13

ses sa sa coupe il me disse que je suis plus branché j ai perdue le service internet ses tannant en titi on le refait 3 a 4 fois par jour le reset merci

#4 MichelArc

MichelArc

    Lobo

  • Membre
  • 109 messages
  • Gender:Not Telling

Posté 09 décembre 2010 - 11:50

J'ai déjà eu un problème intermittent semblable et dans mon cas, c'était de l'interférence avec un autre appareil, le modem de vidéotron je crois. Je ne suis pas un spécialiste, ton cas est possiblement différent. À toi de voir et à d'autres de répondre. Ciao!
- iMac 27" Aut '09 / 3.33GHz Intel Core 2 Duo / ATI Radeon HD 4850 / 8 Go
- MacBook 13" Mid'10 / 2.66GHz / 320 Go / 4 Go
- Mac OS 10.6.6
- Imprimantes Brother / Lexmark / Epson
- Nikon D7000 et S8000

#5 bequenois

bequenois

    McIntosh

  • Membre
  • 1 209 messages
  • Gender:Male
  • Location:Estrie Qc

Posté 09 décembre 2010 - 03:59

J'ai un routeur D'link avec 5 ordi de branché et ça n'a jamais sauté je ne vois pas quel rapport que ce soit un D'link

iMac intel 2,4 ghz 10.11.6 El Captan + iPhone 6s + iPhone 5s + iMac 2.4ghz 10.9 + iMac intel 2,16 ghz 10.7 


#6 Goldstar

Goldstar

    Lobo

  • Membre
  • 52 messages
  • Gender:Male
  • Location:St-Césaire, Qc
  • Interests:Mon mac biensûr!

Posté 30 janvier 2011 - 04:20

Conflit d'ip peut-être? As tu vérifié?
Macbook pro 2.66 GHz Intel Core i7
4 Go 1067 MHz DDR3
Snow 10.6.4




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)