Aller au contenu

Photo

Clone Qui Ne Fonctionne Pas


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Bonzais

Bonzais

    Cortland

  • Membre
  • 431 messages
  • Gender:Male
  • Location:Quebec

Posté 03 février 2012 - 06:49

JE viens d'Acheter mon nouveau imac 27 pouce super

la ou est mon problème c'Est que sur mon ancien imac j'avais fais deux partition une avec mon ancien snow leopard et l'Autre avec lion et tou fonctionnais bien je pouvais démarrer sur une ou sur l'Autre

sur mon nouveau imac j'Ai fais deux parution également une ou étais deja installer lion et l'autre ou j'ai fais un clone de ma partition snow sur mon ancien. clone avec carbone copie cloner.

lorsque je demare avec mon nouveau imac sur snow apres la pomme j'Ai la roulette qui tourne et qui fini jamais de démarrer.

j'Ai fais un teste en fessant un clone sur un disque externe et tout fonctionne bien.

auriez vous une idée pour trouver mon problème..


merci

#2 BlueCat

BlueCat

    McIntosh

  • Membre
  • 2 356 messages
  • Gender:Not Telling
  • Location:France

Posté 03 février 2012 - 12:58

Ton Mac ne peut pas démarrer avec SL sur lui.

Image IPB



#3 Bonzais

Bonzais

    Cortland

  • Membre
  • 431 messages
  • Gender:Male
  • Location:Quebec

Posté 03 février 2012 - 01:47

pourtant mon autre lui le pouvais et c'est in intel etc...sensiblement comme le nouveau...?





#4 BlueCat

BlueCat

    McIntosh

  • Membre
  • 2 356 messages
  • Gender:Not Telling
  • Location:France

Posté 03 février 2012 - 02:22

Mais ton ancien avait-il Lion au moment de son achat neuf ?
Le tien a été initialisé avec Lion et ne peut donc normalement démarrer avec un système antérieur... quoique certains aient réussi à installer SL à la place de Lion grâce au clone de la dernière version de SL (10.6.8)

Image IPB



#5 raminagrobis

raminagrobis

    Lobo

  • Membre
  • 88 messages
  • Gender:Male
  • Location:2 tranches à côté
  • Interests:à venir

Posté 12 mars 2012 - 05:25

Le 7 janvier dernier j'ai acheté de la boutique Apple, un iMac 21.5 po avec le Lion installé.

Après une couple de jours, n'aimant pas outre mesure le Lion, j'ai utilisé mon mini qui fonctionne sous Léopard pour

en faire une copie et j'ai fonctionné avec Léopard sur mon IMac neuf jusqu'à ce que je le retourne à Apple 10 jours plus tard.

J'ai procédé comme suit: dans Utilitaire de disque, j'ai ouvert la fonction «« Restaurer »», j'ai choisi mon Mac mini comme

source et le iMac 21,5 po.comme destination. J'ai fait cette opération en mode «« Target »».

Mon iMac démarrait correctement et j'utilisais la copie conforme de mon mini, sans aucun problème.

Voilà, si ça peut aider............




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)