Aller au contenu

Photo

Mountain Lion


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 louisl

louisl

    Lobo

  • Membre
  • 7 messages

Posté 28 juillet 2012 - 02:41

Voila, comme probablement la plupart d'entre vous j'ai installer Mountain Lion sur mon Imac... voila que depuis 2 jours quand il est en veille en haut ou l'icone du WIFI il cherche le WIFI pour ensuite figer et la petite boule multicolor ce met à tourner. Il ne veut plus redémarré ou arrêter je suis obliger de le forcer en maintenant la touche 5 sec. Ensuite il reviens comme avant... Savez vous ce qu'il se passe??? Merci pour vos réponse!!!


21,5 pouces : 2,7 GHz
  • Intel Core i5 quadricœur à 2,7 GHz
  • Résolution de 1 920 x 1 080 pixels
  • 4 Go de mémoire (2 x 2 Go)
  • Disque dur de 1 To1
  • Processeur graphique AMD Radeon HD 6770M avec 512 Mo de mémoire


#2 louisl

louisl

    Lobo

  • Membre
  • 7 messages

Posté 01 août 2012 - 11:27

Personne peu m'aider????

#3 François Boucher

François Boucher

    Empire

  • Membre
  • 213 messages
  • Gender:Male
  • Location:Rescapé du Club Mac de Québec!

Posté 01 août 2012 - 12:01

Je te suggère d'essayer ceci: Aller dans les Préférences système>Réseau>wi-fi, dans les r.glages avancés, effacer tous les réseaux déjà connus dans la liste "Réseaux préférés".
_______
François
"I was a Mac user when Apple was doomed!"

#4 louisl

louisl

    Lobo

  • Membre
  • 7 messages

Posté 02 août 2012 - 09:18

Merci beaucoup, j'ai carrément désactiver le réseau WIFI car je suis connecter via le Uthernet sur mon iMac même... Je vais le laisser ce mettre en veille et voir ce que ca donne!!! Merci

#5 louisl

louisl

    Lobo

  • Membre
  • 7 messages

Posté 02 août 2012 - 11:04

Ca fait 2 fois que je le laisse tomber en veille et à date ca marche bien comme il faut... Merci encore Image IPB




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)